How do you resize the composer

I recently made my composer to cover the comments. Before, I could type a reply while still being able to scroll through the comments. Now, the only options are either to make the composer cover the top which includes the Infinite Flight logo or disappear completely. Can someone help me?


This is what it looks like. If I press “enter fullscreen composer”, the top banner in black would be covered.

1 Like

The 2 bar on the blue color above the input area. You can move to make it smaller.

I tried searching for it but it seemed to have disappeared. I kept pulling down on the blue area but nothing happens except highlighting the texts below.

Have you clicked the fullscreen button?

Yep, the option is still not there.

What is the point of commenting that?

The button next to the down arrow on your left screen.

Sorry haha. I weirdly prefer the light theme. Probably because I never knew there was a dark theme until like a month or two ago.

What button?

image

1 Like

It seems to have fixed itself after I used the dark theme. Thanks for the help! If I still had the problem, pressing that button would only expand the composer even more.

1 Like

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.